kb体育-26);DEA:=EMA(DIFkb体育首页
你的位置:kb体育 > 客户关系管理 > 26);DEA:=EMA(DIFkb体育首页
26);DEA:=EMA(DIFkb体育首页
发布日期:2024-07-07 04:01    点击次数:114
精选公式:周线MACD和KDJ同期金叉。RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIF,9);macd:=(DIF-DEA)*2;XG:crOSS(K#WEEK,D#WEEK) AND CROSS(DIF#WEEK,DEA#WEEK);

图片kb体育首页

图片

本站仅供给存储办事,通盘子本质均由用户颁布,如察觉存害或侵权本质,请点击举报。